How to install libindi-plugins on Debian Unstable (Sid)