How to remove libimager-qrcode-perl from Debian Unstable (Sid)