How to install libifp4 on Debian Unstable (Sid)