How to install libi2c-dev on Debian Unstable (Sid)