How to remove libhypre-dev from Debian Unstable (Sid)