How to remove libhypre-2.8.0b from Debian Unstable (Sid)