How to install libhypre-2.8.0b on Debian Unstable (Sid)