How to install libhyantes-dev on Debian Unstable (Sid)