How to install libhunspell-dev on Debian Unstable (Sid)