How to install libhugs-parsec-bundled on Debian Unstable (Sid)