How to install libhugs-opengl-bundled on Debian Unstable (Sid)