How to install libhugs-mtl-bundled on Debian Unstable (Sid)