How to install libhugs-hgl-bundled on Debian Unstable (Sid)