How to install libhugs-fgl-bundled on Debian Unstable (Sid)