How to install libhugs-cabal-bundled on Debian Unstable (Sid)