How to install libhtsengine-dev on Debian Unstable (Sid)