How to install libhtree-ruby1.9.1 on Debian Unstable (Sid)