How to install libhtree-ruby1.8 on Debian Unstable (Sid)