How to install libhtrace-core-java on Debian Unstable (Sid)