How to install libhtml-wikiconverter-mediawiki-perl on Debian Unstable (Sid)