How to install libhtml-widgets-navmenu-perl on Debian Unstable (Sid)