How to install libhmsbeagle-java on Debian Unstable (Sid)