How to install libhighgui2.4 on Debian Unstable (Sid)