How to remove libhighgui-dev from Debian Unstable (Sid)