How to install libhighgui-dev on Debian Unstable (Sid)