How to install libhidapi-dev on Debian Unstable (Sid)