How to install libhfsp-dev on Debian Unstable (Sid)