How to install libhbaapi2 on Debian Unstable (Sid)