How to install libhawtjni-runtime-java on Debian Unstable (Sid)