How to install libhawknl-dev on Debian Unstable (Sid)