How to install libhawknl on Debian Unstable (Sid)