How to install libhamcrest-java on Debian Unstable (Sid)