How to install libhac-java on Debian Unstable (Sid)