How to install libgzstream-dev on Debian Unstable (Sid)