How to install libgweather-3-dev on Debian Unstable (Sid)