How to install libgvpr2 on Debian Unstable (Sid)