How to install libgv-ruby on Debian Unstable (Sid)