How to install libgupnp-dlna-2.0-dbg on Debian Unstable (Sid)