How to install libguichan-sdl-0.8.1-1v5 on Debian Unstable (Sid)