How to install libguice-java on Debian Unstable (Sid)