How to install libguess-dev on Debian Unstable (Sid)