How to install libgtk2.0-0 on Debian Unstable (Sid)