How to install libgraphicsmagick1-dev on Debian Unstable (Sid)