How to install libgraphicsmagick++1-dev on Debian Unstable (Sid)