How to install libgraphics-magick-perl on Debian Unstable (Sid)