How to install libgradle-jflex-plugin-java on Debian Unstable (Sid)