How to install libgps22 on Debian Unstable (Sid)