How to install libgpod4 on Debian Unstable (Sid)