How to install libgpod-dev on Debian Unstable (Sid)