How to install libgpm2 on Debian Unstable (Sid)